Aprender a utilizar Jupyter Python

Requisitos:

Instalación de Python, versión 3
Paquetes